微信
手机版

股票配资帮手网_国内股票财经股票配资行情财经新闻网站

财经要闻601519 同花顺风险评估指数指标公式

时间:2020-12-04 00:08:20   
财经要闻601519 同花顺风险评估指数指标公式。

601519 同花顺风险评估指数指标公式

601519 同花顺风险评估指数指标公式

个股收盘价:=CLOSE;
个股5日均价:=MA(CLOSE,5);
个股10日均价:=MA(CLOSE,10);
个股20日均价:=MA(CLOSE,20);
个股40日均价:=MA(CLOSE,40);
个股趋势1:=IF((个

601519

股收盘价 > 个股5日均价),10,(0 - 10));
个股趋势2:=IF((个股收盘价 > 个股10日均价),10,(0 - 10));
个股趋势3:=IF((个股收盘价 > 个股20日均价),10,(0 - 10));
个股趋势4:=IF((个股收盘价 > 个股40日均价),10,(0 - 10));
PW:=((VOL * (CLOSE - OPEN财经要闻601519 同花顺风险评估指数指标公式)) / (CLOSE + OPEN));
PW1:=EMA(((VOL * (CLOSE - OPEN)) / (CLOSE + OPEN)),38);
ME:=EMA(PW1,8);
ME1:=MA(ME,3);
ME2:=MA(ME,10);
个股能量:=IF((ME1 > ME2),10,(0 - 10));
DSLX:=(CLOSE / INDEXC);
DSLX1:=MA(DSLX,5);
DSLX2:=MA(DSLX,10);
DSLX3:=MA(DSLX,20);
D财经要闻601519 同花顺风险评估指数指标公式SLX4:=MA(DSLX,40);
个股强弱1:=IF((DSLX > DSLX1),5,(0 - 5));
个股强弱2:=IF((DSLX > DSLX2),5,(0 - 5));
个股强弱3:=IF((DSLX > DSLX3),5,(0 - 5));
个股强弱4:=IF((DSLX > DSLX4),5,(0 - 5));
大盘收盘价:=INDEXC;
大盘5日均价:=MA(INDEXC,5);
大盘10日均价:=MA(INDEXC,10);
大盘20日均价:=MA(INDEXC,20);
大盘40日均价:=MA(INDEXC,40);
大盘趋势1:=IF((大盘收盘价 > 大盘5日均价),5,(0 - 5));
大盘趋势2:=IF((大盘收盘价 > 大盘10日均价),5,(0 - 5));
大盘趋势3:=IF((大盘收盘价 > 大盘20日均价),5,(0 - 5));
大盘趋势4:=IF((大盘收盘价 > 大盘40日均价),5,(0 - 5));
DPW:=((INDEXL * (INDEXC - INDEXO)) / (INDEXC + INDEXO));
DPW1:=EMA(((VOL * (INDEXC - INDEXO)) / (INDEXC + INDEXO)),38);
DME:=EMA(PW1,8);
DME1:=MA(ME,3);
DME2:=MA(ME,10);
大盘能量:=IF((DME1 > DME2),10,(0 - 10));
指数1:MA((((((((((((((个股趋势1 + 个股趋势2) + 个股趋势3) + 个股趋势4) + 个股能量) + 个股强弱1) + 个股强弱2)财经要闻601519 同花顺风险评估指数指标公式 + 个股强弱3) + 个股强弱4) + 大盘趋势1) + 大盘趋势2) + 大盘趋势3) + 大盘趋势4) + 大盘能量),5),,colorFFFFFF;
平滑1:MA(指数1,3),,colorFFFF;
低风险区:(0 - 75),,colorFF00;
高风险区:75,,colorFF;

声明:本文内容由互联网用户自发贡献自行上传,本网站不拥有所有权,未作人工编辑处理,也不承担相关法律责任。如果您发现有涉嫌版权的内容,欢迎发送邮件至:123456789@qq.com 进行举报,并提供相关证据,工作人员会在5个工作日内联系你,一经查实,本站将立刻删除涉嫌侵权内容。
在这里与21038名媒体从业者一起报道
张赛男
陈雪波
常卓瑾
李宁远
倪楠
崔恒宇
胡莹
吕虹
杨宇
李斯

OK贷、瑞骐金融、好分期科技有限公司一同与多家金融机构平台合作,
使用特定的评分卡与风控模型,严格审核所有项目

  • 苹果客户端下载

  • 安卓客户端下载

服务时间:7X24小时

400-028-8199

  • 在线客服
  • 客服邮箱
    中西财经客服邮箱:
    services@western-pump.net
  • 微信

    扫描关注中西财经微信

    扫描关注中西财经微信
  • 微博

    扫描关注 中西财经新浪微博

    扫描关注
    中西财经新浪微博
  • QQ

    扫描关注 中西财经腾讯微博

    扫描关注
    中西财经腾讯微博
  • 瑞骐金融服务有限公司 版权所有 © 2014-2019 ,All Rights Reserved 蜀ICP备14006789号-1 | 投资有风险 理财需谨慎
  • 网站地图