微信
手机版

股票配资帮手网_国内股票财经股票配资行情财经新闻网站

主力进出指标08 AND TJ1 AND ZF

时间:2020-12-10 09:38:38   
主力进出指标08 AND TJ1 AND ZF。

国泰君安 通达信突破上升趋势线主图及选股指标公式

国泰君安 通达信突破上升趋势线主图及选股指标公式

M5:MA(C,5);
M10:MA(C,10);
M20:MA(C,20);
M60:MA(C,60);
A:=M5>=M60 AND M10>=M60 AND M20>=M60;
T:=BARSLAST(CROSS(A,0.5));
JD:=(ATAN((M60/REF(M60,T)-1)*100)*180/3.1415926);
ZF:=(C-REF(C,T+1))/REF(C,T+1)*100;
LL:=MIN(MIN(M5,M10),M20);
TJ1:=EVERY(LL>M60,T);
TJ:=V=HHV(V,60) AND C>REF(C,1)*1.08 AND TJ1 AND主力进出指标08 AND TJ1 AND ZF ZF<60 AND JD>80;
T1:=BARSSINCEN(TJ,T+1);
EXT1:DRAWLINE(CURRBARSCOUNT=CONST(T)+1,REF(H,T),T1=0,REF(H,T1),1),COLORYELLOW,LINETHICK2;
TJA:=EVERY(CXG:=REF(TJA,1) AND CROSS(C,EXT1) AND T>30;
STICKLINE(XG,C,O,2,0),COLORMAGENTA;
STICKLIN

国泰君安

E(XG,H,L,0,0),COLORMAGENTA;

{
选股公式:

M5:=MA(C,5);
M10:=MA(C,10);
M20:=MA(C,20);
M60:=MA(C,60);
A:=M5>=M60 AND M10>=M60 AND M20>=M60;
T:=BARSLAST(CROSS(A,0.5));
JD:=(ATAN((M60/REF(M60,T)-1)*100)*180/3.1415926);
ZF:=(C-REF(C,T+1))/REF(C,T+1)*100;
LL:=MIN(MIN(M5,M10),M20);
TJ1:=EVERY(LL>M60,T);
TJ:=V=HHV(V,60) AND C>REF(C,1)*1.08 AND TJ1 AND ZF<60 AND JD>80;
T1:=BARSSINCEN(TJ,T+1);
NOTEXT1:=DRAWLINE(T=0,REF(H,T),T1=0,REF(H,T1),1);
TJA:=EVERY(CREF(主力进出指标08 AND TJ1 AND ZFTJA,1) AND CROSS(C,NOTE主力进出指标08 AND TJ1 AND ZFXT1) AND T>30;
}

声明:本文内容由互联网用户自发贡献自行上传,本网站不拥有所有权,未作人工编辑处理,也不承担相关法律责任。如果您发现有涉嫌版权的内容,欢迎发送邮件至:123456789@qq.com 进行举报,并提供相关证据,工作人员会在5个工作日内联系你,一经查实,本站将立刻删除涉嫌侵权内容。
在这里与21038名媒体从业者一起报道
张赛男
陈雪波
常卓瑾
李宁远
倪楠
崔恒宇
胡莹
吕虹
杨宇
李斯

OK贷、瑞骐金融、好分期科技有限公司一同与多家金融机构平台合作,
使用特定的评分卡与风控模型,严格审核所有项目

  • 苹果客户端下载

  • 安卓客户端下载

服务时间:7X24小时

400-028-8199

  • 在线客服
  • 客服邮箱
    中西财经客服邮箱:
    services@western-pump.net
  • 微信

    扫描关注中西财经微信

    扫描关注中西财经微信
  • 微博

    扫描关注 中西财经新浪微博

    扫描关注
    中西财经新浪微博
  • QQ

    扫描关注 中西财经腾讯微博

    扫描关注
    中西财经腾讯微博
  • 瑞骐金融服务有限公司 版权所有 © 2014-2019 ,All Rights Reserved 蜀ICP备14006789号-1 | 投资有风险 理财需谨慎
  • 网站地图