微信
手机版

股票配资帮手网_国内股票财经股票配资行情财经新闻网站

000723美锦能源DRAWNULL AND HT

时间:2020-12-10 09:35:59   
000723美锦能源DRAWNULL AND HT。

单位净值 通达信一支三压看盘主图及选股指标公式

单位净值 通达信一支三压看盘主图及选股指标公式

LT:=FINDLOWBARS(L,0,30,1);
HT:=FINDHIGHBARS(H,LT=0,60,1);
LL:=REF(L,LT);
HH:=REF(H,H000723美锦能源DRAWNULL AND HTT);
NOTEXT1:DRAWLINE(HT=0,HH,LT=0,HH,1),COLORYELLOW;
NOTEXT2:DRAWLINE(HT=0,HH,LT=0,LL,1),COLORYELLOW;
NOTEXT3:DRAWLINE(HT=0,HH,LT=0,(HH-LL)*0.382+LL,1),DOTLINE,COLORLIMAGENTA;
NOTEXT4:DRAWLINE(HT=0,HH,LT=0,(HH-LL)*0.618+LL,1),DOTLINE,COLORLIBLUE;
TA:=BARSLAST(REF(NO000723美锦能源DRAWNULL AND HTTEXT1,1

单位净值

)=DRAWNULL AND HT=0);
支撑线:REF(L,LT),COLORYELLOW,NODRAW;
阻力1:(HH-LL)*0.382+LL,COLORLIMAGENTA,NODRAW;
阻力2:(HH-LL)*0.618+LL,COLORLIBLUE, NODRAW;
XG:=REF(LT=0,1) AND C>O AND C>REF(C,1);
STICKLINE(XG,C,O,1.8,0),COLORWHITE;
STICKLINE(XG,H,L,0,0),COLORWHITE;
DRAWICON(XG,L*0.94,1);
DRAWTEXT(TA=0,NOTEXT1*1.03,VARCAT(VARCAT('最高价:',VAR2STR(HH,2)),'元'))COLORYELLOW;

{
选股公式:

LT:=FINDLOWBARS(L,0,30,1);
HT:=FINDHIGHBARS(H,LT=0,60,1);
LL:=REF(L,LT);
HH:=REF(H,HT);
NOTEXT1:=DRAWLINE(HT=0,HH,LT=0,HH,1);
NOTE000723美锦能源DRAWNULL AND HTXT4:=DRAWLINE(HT=0,HH,LT=0,(HH-LL)*0.618+LL,1);
TJ:=EVERY(C/NOTEXT4<1.03,HT);
XG:REF(LT=0,1) AND C>O AND C>REF(C,1);
}

声明:本文内容由互联网用户自发贡献自行上传,本网站不拥有所有权,未作人工编辑处理,也不承担相关法律责任。如果您发现有涉嫌版权的内容,欢迎发送邮件至:123456789@qq.com 进行举报,并提供相关证据,工作人员会在5个工作日内联系你,一经查实,本站将立刻删除涉嫌侵权内容。
在这里与21038名媒体从业者一起报道
张赛男
陈雪波
常卓瑾
李宁远
倪楠
崔恒宇
胡莹
吕虹
杨宇
李斯

OK贷、瑞骐金融、好分期科技有限公司一同与多家金融机构平台合作,
使用特定的评分卡与风控模型,严格审核所有项目

  • 苹果客户端下载

  • 安卓客户端下载

服务时间:7X24小时

400-028-8199

  • 在线客服
  • 客服邮箱
    中西财经客服邮箱:
    services@western-pump.net
  • 微信

    扫描关注中西财经微信

    扫描关注中西财经微信
  • 微博

    扫描关注 中西财经新浪微博

    扫描关注
    中西财经新浪微博
  • QQ

    扫描关注 中西财经腾讯微博

    扫描关注
    中西财经腾讯微博
  • 瑞骐金融服务有限公司 版权所有 © 2014-2019 ,All Rights Reserved 蜀ICP备14006789号-1 | 投资有风险 理财需谨慎
  • 网站地图